Post recenti

Pagine: [1] 2 3 ... 10
1
Sicuramente è come dici te @Miguel89 non funzionerà! essendo preso ora da questa cosa dell client sai qualcuno che ci è riuscito con qualche dispositivo diverso? O questa funzionalità non è mai riuscita a funzionare su Openwrt? Grazie per il supporto!
2
Ora non ricordo come feci...
Se non sbaglio basta semplicemente cliccare sul pulsante aggiungi e appare una seconda interfaccia.... la configuri come Master e vedi se funziona...
Comunque secondo me non funzionerà...
3
Presentazioni / Re:Mi presento
« Ultimo post da natalinux il Oggi alle 18:26 »
ciao manga63
4
Presentazioni / Mi presento
« Ultimo post da manga63 il Oggi alle 18:17 »
Buona sera a tutto il forum ,sono manga63 , mi sono iscritto per migliorare la mia conoscenza sui router
5
Ciao @Ansuel, nessuna novità sul firmware purificato??
6
grazie Miguel
il comando è esatto, siccome leomine aveva sbloccato la vs e aveva spiegato come aveva fatto, speravo in un suo aiuto

proverò con pararametri diversi grazie :hello:
7
La nuova interfaccia non l'ho creata a partire dall'interfaccia della rete client, ma bensì da "Generic MAC802.11bg (radio0)", premendo il bottone Aggiungi sulla destra.

A quindi alla rete client che ho creato basta clikkare sull pulsante aggiungi per creare una nuova interfaccia ed automaticamente dovrebbero vedersi? Cioè dovrei notare la percentuale di segnale sulla sinistra?
8
Anche nell'AGPWI (che usa lo stesso driver) la modalità con più di un'interfaccia per la stessa scheda (in questo caso radio0) non funziona.

Infatti, anche se luci ti fa creare 2 interfacce, alla fine non funzionano (se vedi hanno potenza 0%).

La nuova interfaccia non l'ho creata a partire dall'interfaccia della rete client, ma bensì da "Generic MAC802.11bg (radio0)", premendo il bottone Aggiungi sulla destra.
9
Tanto l'adattatore seriale l'ho ordinato appena arriva mi ci cimento un pó :) intanto tempo fà gentilmente @Miguel89 su di un altro post mi postasti la foto (vedi sotto) in cui mi facesti notare che le 2 interfacce dell AGPWI non si vedevano, la prima sarebbe la stessa immagine che ho postato io(qua si vede meglio) ora se ho ben capito dalla rete client che ho creato ne devo creare una access point che sarebbe la seconda interfaccia che si nota nella seconda immagine giusto?
1.]


2.
10
ops... mi sono dimenticato un "non"
il driver NON è in grado di gestire più di un'interfaccia.

La versione "trunk" è quella in sviluppo e ne viene compilata una nuova ogni giorno, ma essendo in "sviluppo" ci potrebbero essere dei bug!
nelle versioni trunk, non è presente luci, ma si può installare scaricando gli appositi pacchetti.

Se vuoi la puoi provare, ma non ricordo se per caricare una di quelle immagini serve la seriale
Pagine: [1] 2 3 ... 10