Post recenti

Pagine: [1] 2 3 ... 10
1
ho appena installato transmission sul router... come si apre la porta su router ? ho gi provato ad aggiungere il mac address del router stesso nei IPv4 Port forwarding table, ma non servito.
2
Presentazione -OBBLIGATORIA- per i Nuovi Iscritti / Re:Buonasera
« Ultimo post da MisterFTTH il Oggi alle 00:09 »
 :welcome:

Nota a margine: da noi i toni polemici non sono graditi...so che ci siamo gi intesi, vero?

Grazie.
3
Presentazione -OBBLIGATORIA- per i Nuovi Iscritti / Buonasera
« Ultimo post da DevPre24 il Ieri alle 23:56 »
Buonasera, mi son iscritto principalmente per cercar di sbloccare quel scatolotto overprezzato che la tim osa chiamare router.
4
@mixmax Stavo provando a farlo proprio ora! (o meglio mezz'ora che sto andando avanti a mandarlo in bootp). Non cambia niente...
Se riesci a mandarlo in bootp con tftp ripristina una versione firmware precedente, consiglio la 1.0.3 che ancora sbloccabile, da l fai sblocco e aggiornamento GUI, poi puoi decidere se installare il firmware 1.0.4 o rimanere con l'1.0.3.
Per installare con tftp nella prima pagina, nelle FAQ, c' la guida.
Il tuo modem non per nulla da buttare ne ho combinate di molto peggio con il mio eppure ancora l che fa il suo lavoro perfettamente :nod:
Buona fortuna ;)
5
Provo ancora in Bootp! Tra l'altro devo sempre usare Tftpd durante Bootp?

Se eseguita correttamente dovrebbe ripristinare dal firmware passivo non serve tftpd...
Ora hai il fw 1.1.0_100 ma gui 2.10 default dal tool di sblocco, riesci ad accedere in ssh tramite putty? forse basta solo aggiornare la gui
6
Ho recuperato il kit di amplificazione del mio DJI Phantom 4 (che ora ho venduto e ho il p4 pro) e lo ho riutilizzato su questo bel modem.
Due amplificatori Sunhans da 2w, due antenne e cavetti.
Spesa zero risultato pauroso.

Praticamente riceve a stecca a distanze enormi.

L'unica cosa che non ho capito come mai se uso antenne pi grosse (sempre amnidirezionali) che avevo comprato un p di anni fa, del tipo antenne lunghe 50cm e belle cicciotte, mi riceve molto peggio. Qualcuno ha idea?

7
Non fare il wget, non serve pi.
fai direttamente :
opkg install libevent2
opkg install transmission-daemon
opkg install transmission-web

ok grazie, come mai il repository stasera lentissimo?
https://repository.ilpuntotecnicoeadsl.com/index.php?dir=roleo/public/agtef/brcm63xx-tch/packages/packages/
eppure ho banda piena
9
Ok andato tutto a buon fine. Firmware e gui aggiornate. Grazie mille!
10
Infatti mi entra nella gui (vecchia) ma non navigo su internet... Ci sta una guida per risolvere?
non navighi nemmeno con il cavo ? tutte le FAQ sono a pagina 1 ,ma mi pare nessuno le legge oggi  :facepalm:   ,con 1.0.4 il modem non pi sbloccabile ,tranquillo alla peggio avrai il modem stock ,come tutti gli altri Tim .
@ruplikmastik per le antenne chiedi a @LorenzoL
Pagine: [1] 2 3 ... 10