Post recenti

Pagine: [1] 2 3 ... 10
1
Connessioni ADSL/VDSL/FTTC / Re:AGEVO "BUG TRACE"
« Ultimo post da -Mirco- il Oggi alle 08:11 »
Aggiornato il trace bug, @Ansuel  fammi sapere se c'è qualcosa che è stato fixato da segnalare come tale.
2
Presentazione -OBBLIGATORIA- per i Nuovi Iscritti / Re:Ciao A tutti
« Ultimo post da -Mirco- il Oggi alle 08:02 »
 :welcome: @xfx  e buona continuazione  :nod:
3
Connessioni ADSL/VDSL/FTTC / Re:AGEVO "BUG TRACE"
« Ultimo post da nclmrc il Ieri alle 23:44 »
La dicitura firewall livello basso è errata
4
Presentazione -OBBLIGATORIA- per i Nuovi Iscritti / Ciao A tutti
« Ultimo post da xfx il Ieri alle 23:21 »
Buonasera a tutti voi del Forum e dello Staff
Mi chiamo Luca e ho una profonda passione nel campo informatico e software.  In generale sono amante di videogiochi, ma per avere un buon ping smanetto molto sul modem eh eh eh..COmunque piacere a tutti di voi di conoscervi :D
5
Connessioni ADSL/VDSL/FTTC / Re:AGEVO "BUG TRACE"
« Ultimo post da Ansuel il Ieri alle 22:49 »
sto lavorando a questo problema del logout altri problemi dopo....
6
ricordatevi che per applicare le regole cron va riavviato il servizio con /etc/init.d/cron restart...

Ecco cosa mancava per rendere efficaci le sintassi di prova. Ora il mio 4130 fa restart un certo giorno a una certa ora (almeno spero). Grazie Ansuel ....... ci hai messo la ciliegina.  :champagne: Grazie anche a Mirco, aezakmi123 e Goose2600
7
Connessioni ADSL/VDSL/FTTC / Re:agevo 1.0.3 3.26 e precedenti
« Ultimo post da mixmax il Ieri alle 22:33 »
Io ho risolto seguendo i consigli di Ansuel :

in overlay....solo nella cartella bank_1 c'era la cartella qtn relativa ad un driver non piu' utilizzato,  e' stato sufficiente eliminarla e far ripartire il router ed il led dei 5ghz ha ripreso a funzionare normalmente.
1.0.3   3.26   in overlay bank 1 ho la cartella qtn del 19/11/2017 il mio bug è in configurazione guidata non ci sono le mattonelle SSID 2,4ghz e 5ghz  ,devo cancellarla ?
8
Connessioni ADSL/VDSL/FTTC / Re:AGEVO "BUG TRACE"
« Ultimo post da nothingman il Ieri alle 22:30 »
@nothingman puoi provare la versione test? in teoria non dovrebbe buttarti fuori...

A me continua a buttare fuori anche installando GUI_test.tar.bz2
9
Connessioni ADSL/VDSL/FTTC / Re:AGEVO "BUG TRACE"
« Ultimo post da condor74 il Ieri alle 22:24 »
@Ansuel
anche nella versione di test la gui crasha nella sezione diagnostica! logaout perenne
10
@Ansuel
purtroppo no perchè gui vecchie contengono bug gravi lato aggiornamento sistema e reset... ora la situazione è più stabile...
Non so se è per il fatto che io abbia il firmware AGTEF_1.0.2 ma la vecchia versione andava davvero molto bene (prima del'ultima avevo quella che mette l'unlocker di default in automatico)
Poi scusa del fastidio ma qualcuno ha provato il VoIP con un operatore diverso da TIM? Funziona?(per questo farò di sicuro da beta tester spero sia gradito)
La versione 2 che installa di default l'unlocker sembrava (almeno per il mio vecchio AGTEF_1.2.0) andare meglio sia sotto il punto di vista dell'usabilità sia dei led che del wifi 5ghz che adesso si blocca e devo riavviare, il problema e che a me si spegne il server e devo per forza riavviare il modem dopo alcuni timeout che mi butta fuori dalla pagina
Pagine: [1] 2 3 ... 10