Post recenti

Pagine: [1] 2 3 ... 10
1
Comunicazioni e Avvisi / Re:Comunicazione riapertura forum
« Ultimo post da HAZArD il Oggi alle 21:34 »
Bisogna frequentare e partecipare assiduamente al forum.

Dopo un tot numero di post (numero che non possiamo fornirvi) aggiungeremo a nostra discrezione gli utenti meritevoli  :bye:

Ecco svelato l'arcano altrimenti non spiegavo il perch!
Che peccato parlo a titolo personale, io che non ho nulla dire partecipare assiduamente ovvero postare, un vero peccato essere estromesso.
2
Ho appena provato a forzare l'aggiornamento. Si bloccato su "aggiornamento in corso" e refreshando la pagina adesso compare 500 internal server error.

mm strano, io provato addirittura dal cellulare in remoto e funzia mmm
3
Ho appena provato a forzare l'aggiornamento. Si bloccato su "aggiornamento in corso" e refreshando la pagina adesso compare 500 internal server error.
logread

o semplicemente /etc/init.d/nginx restart
4
Ho appena provato a forzare l'aggiornamento. Si bloccato su "aggiornamento in corso" e refreshando la pagina adesso compare 500 internal server error.
5
Se proprio ti/vi interessa, ne ho fatto una io ad hoc, simile a quella della pagina del gateway. Fatemi sapere che posto il .ico

np vediamo :)
6
ho messo una favicon migliore... quella normale technicolor fa caga :)   (come sempre basta o aspettare notifica o forzare aggiornamento )
Se proprio ti/vi interessa, ne ho fatto una io ad hoc, simile a quella della pagina del gateway. Fatemi sapere che posto il .ico
7
Potete scrivere la procedura per realizzare un instradamento via lan tra i due router con quello della tim in bridge mode? Lo scopo accedere al modem/router Tim senza collegare un secondo cavo Ethernet.
Uso un fritz 7590 come router principale

Si, la cosa interessa anche a me.
8
Richiederei un riassunto dei problemi nella versione... siccome mi so perso :)

Ciao @Ansuel

- nella card "Time of Day" il link cliccabile delle regole wireless non apre la tab "wireless control" sulla card "wireless" con la lista delle regole definite ma apre la tab "access control" OK FIXATO

- ho definito una regola per spegnere la wireless durante la notte. dopo aver aggiornato la gui mi ritrovo la regola disattivata e azzerata ed in piu' altri "cloni" della stessa (ora ne ho 4 tutte uguali)

sembra quasi che rimangano tracce delle regole definite in passato e che a seguito dell'aggiornamento della gui vengano ricreate , tutte disattivate e con orario di default : start time 00:00 off time 23:59


problema confermato ... ora ho aggiornato la gui alla 2.21 (prima ho cancellato i 4 cloni e ho rifatto la regola da zero) , dopo l'aggiornamento ho 5 cloni con orario di default

- vedo ora che nella card "NAT Helpers (ALG's) sono presenti due regole uguali SIP porta 5060 su udp , una abilitata e una disabilitata (magari corretto per ...)
9
Potete scrivere la procedura per realizzare un instradamento via lan tra i due router con quello della tim in bridge mode? Lo scopo accedere al modem/router Tim senza collegare un secondo cavo Ethernet.
Uso un fritz 7590 come router principale
10
Io leggevo 2.19 e pensavo fosse sempre quello!
Pagine: [1] 2 3 ... 10